Aide et conseils annuaire Arfooo

Forum non officiel d'aide pour le script de l'annuaire Arfooo, dédié aux débutants, conseils, astuces, installation et tout ce que vous avez besoin, pour exploiter au mieux ce super script.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème après installation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mani
Nouveau posteur
Nouveau posteur


Messages : 1
Date d'inscription : 05/10/2013

MessageSujet: problème après installation   Sam 5 Oct - 13:21

Bonjour,
Je vous remercie pour ce forum qui va peut-être régler un souci qui revient sans cesse et là j'avoue que je commence à désespérer!

après une installation qui s'est bien passée "installation réussie"
je me retrouve avec une page admin vide! avec l'erreur "no input file specified"

l'index de l'annuaire est visible mais là encore avec une belle erreur "

" (8192) Function ereg_replace() is deprecated FrontController.php line 111 5-10-13 15:17"

je suis chez web4all donc ovh logiquement
j'ai déjà tenté de modifier le htaccess mais ça change rien du tout...
du coup en faisant l'installation basique sans changer le htaccess j'ai au moins un semblant d'annuaire Laughing 

est-ce que quelqu'un peut m'aider????

Merci d'avance
Revenir en haut Aller en bas
 
problème après installation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes d'installation de GARMIN Express
» XP SP3 Pb d'install:x
» Problème de réinstallation XP
» Problème avec l'installation " Poiloader "
» problème d'installation de la CS3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aide et conseils annuaire Arfooo :: Aide générale :: Installation-
Sauter vers: